<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine Marçal &#8211; Make Wealth History</title>
<meta name="google-site-verification" content="jClifBKNqS0Tbxj4BdUM45_Mst0:1403089891173" />
<meta name="msvalidate.01" content="8AAA014AD92CE352CAF24412BF21D8D8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=makewealthhistory.org&amp;id=944821&amp;t=1513183228&amp;back=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//makewealthhistory.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Feed" href="https://makewealthhistory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Comments Feed" href="https://makewealthhistory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine&nbsp;Marçal Comments Feed" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8ZoYLCyhpaAf+9AfSFmL01vc096W7MwuDgqjmpoBg5z60cxC7tIIOQDvg7q7ERO5j8W/IBielS2boBd5ewTBqvYAEfRg8phLk6Y5sRWNwdh4y0GpGTLYYtvWkx7kuXbg+KaRYjL36Kt7dJV2WSfR9U1TygCqZKfCbRL2XbuSY/ici+rW1Fdi/4Nm+SOcQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkMEOwjAMQ3+IkiGxww6Ib+lKVsLSZiytBn9PYUJoQhrc7MTPB8M0GCcxYUyQzhhQYRgxUA5grxkjglOFriSMnVAl4LYcNvAT03Tn72zIZuDsKSpMdPKYSrd12Ir0hqkv4vY/qeLIsqESWZoZJoiS5udbrLV6FMPibCKJC2M6tjSuoSO2LL5I/1rrY5/QMRx2dVVV9X7fNJcH+5OKKw==?cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css' type='text/css'>

			.post-navigation .nav-previous a:before { content: ""; background-image: url(https://makewealthhistory.files.wordpress.com/2017/12/newspapers.jpg?w=980&h=460&crop=1); }
		
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makewealthhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Where do you get your&nbsp;news?' href='https://makewealthhistory.org/2017/12/12/where-do-you-get-your-news/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" />
<link rel='shortlink' href='https://wp.me/p3XN3-4pR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine Marçal" />
<meta property="og:url" content="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" />
<meta property="og:description" content="Adam Smith is often described as the father of modern economics, and his descriptions of the market and how they function have become the foundations of the discipline. &#8220;It is not from the be…" />
<meta property="article:published_time" content="2017-12-13T13:00:59+00:00" />
<meta property="article:modified_time" content="2017-12-13T12:25:43+00:00" />
<meta property="og:site_name" content="Make Wealth History" />
<meta property="og:image" content="https://makewealthhistory.files.wordpress.com/2017/12/adam-smiths-dinner.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Jeremy_Williams" />
<meta name="twitter:text:title" content="Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine&nbsp;Marçal" />
<meta name="twitter:image:src" content="https://makewealthhistory.files.wordpress.com/2017/12/adam-smiths-dinner.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Jeremy_Williams" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=114" />
<link rel='openid.server' href='https://makewealthhistory.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://makewealthhistory.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://makewealthhistory.org/osd.xml" title="Make Wealth History" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0ce" />
<link rel="pingback" href="https://makewealthhistory.org/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Make Wealth History" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Because the earth can&#039;t afford our lifestyle" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://makewealthhistory.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine&nbsp;Marçal | Make Wealth History on WordPress.com" />
<meta name="description" content="Adam Smith is often described as the father of modern economics, and his descriptions of the market and how they function have become the foundations of the discipline. &quot;It is not from the benevolence of the butcher, the brewer, or the baker, that we expect our dinner&quot; he famously wrote, &quot;but from their regard to&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
<link rel="amphtml" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
</head>

<body class="post-template-default single single-post postid-16979 single-format-standard custom-background mp6 customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog">
		<button type="button" id="close-search-container" class="clean-button has-icon"><span class="screen-reader-text">Close</span></button>
		
<form role="search" method="get" class="search-form" action="https://makewealthhistory.org/">
	<label for="search-form-5a3157fca70e3">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5a3157fca70e3" class="search-field"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit has-icon clean-button"><span class="screen-reader-text">Search</span></button>
</form><!-- .search-form -->
	</div><!-- #search-container -->

	<div id="toggle-sidebar" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="has-icon">Close Menu</button>
			<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Navigation"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header clear" role="banner">
		<div class="header-left-col">
			<div class="site-branding">
							<p class="site-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
							<p class="site-description">Because the earth can&#039;t afford our lifestyle</p>
						</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation" role="navigation">
				<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6405"><a href="https://makewealthhistory.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://makewealthhistory.org/about/frequently-asked-questions/">FAQ</a></li>
	<li id="menu-item-10675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10675"><a href="https://makewealthhistory.org/about/about-the-title/">About the title</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://makewealthhistory.org/about/commenting-guidelines/">Commenting guidelines</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://makewealthhistory.org/about/christian-responsibility/">A note on faith</a></li>
</ul>
</li>
<li id="menu-item-13732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13732"><a href="https://makewealthhistory.org/donate/">Donate</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6397"><a href="https://makewealthhistory.org/about/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col">
			<button id="header-search" class="has-icon clean-button">
				<span class="screen-reader-text">Search</span>
			</button><!-- #header-search -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-16623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/makewealthhistory/"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
			<button id="static-menu" class="has-icon mobile-menu clean-button">Menu</button>
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="clear">
			<div class="sticky-left-col">
				<button id="sticky-menu" class="has-icon mobile-menu clean-button">Menu</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col">
				<button id="gotop" class="has-icon clean-button primary-font">Back to Top</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div class="featured-image-wrap">
		<span class="featured-image has-background-cover"  style="background-image: url('https://makewealthhistory.files.wordpress.com/2017/12/adam-smiths-dinner.jpg?w=1200&#038;h=460&#038;crop=1');"></span>
	</div><!-- .featured-image-wrap" -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-16979" class="post-16979 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-economics category-equality">
	<header class="entry-header hentry-wrapper">
		<div class="entry-cats"><a href="https://makewealthhistory.org/category/books/" rel="category tag">books</a> <a href="https://makewealthhistory.org/category/economics/" rel="category tag">economics</a> <a href="https://makewealthhistory.org/category/equality/" rel="category tag">equality</a></div>
		<h1 class="entry-title">Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine&nbsp;Marçal</h1>
				<div class="entry-meta clear">
			<div class="inner-meta"><span class="byline"> By <a class="url fn n" href="https://makewealthhistory.org/author/supajem/">Jeremy Williams</a></span> <span class="posted-on"><a href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" rel="bookmark"><time class="entry-date published" datetime="2017-12-13T13:00:59+00:00">December 13, 2017</time><time class="updated" datetime="2017-12-13T12:25:43+00:00">December 13, 2017</time></a></span></div>
						<div class="comments-link has-icon"> <a href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/#comments">2 Comments<span class="screen-reader-text"> on Book review: Who cooked Adam Smith&#8217;s dinner? by Katrine&nbsp;Marçal</span></a></div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="hentry-inner hentry-wrapper">

		
		<div class="entry-content">
			<p><a href="https://www.amazon.com/gp/product/1681774445/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=mwhus-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=1681774445&amp;linkId=c8ec04de9c4647e2104f964e2689257e"><img data-attachment-id="16980" data-permalink="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/who-cooked-adam-smith/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg" data-orig-size="800,1208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="who cooked adam smith" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=199&#038;h=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=678" class="alignleft size-medium wp-image-16980" src="https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=199&#038;h=300" alt="" width="199" height="300" srcset="https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=199&amp;h=300 199w, https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=398&amp;h=600 398w, https://makewealthhistory.files.wordpress.com/2017/12/who-cooked-adam-smith.jpg?w=99&amp;h=150 99w" sizes="(max-width: 199px) 100vw, 199px" /></a>Adam Smith is often described as the father of modern economics, and his descriptions of the market and how they function have become the foundations of the discipline. &#8220;It is not from the benevolence of the butcher, the brewer, or the baker, that we expect our dinner&#8221; he famously wrote, &#8220;but from their regard to their own self-interest&#8221;. But what about Smith&#8217;s own dinner, asks Katrine Marçal.</p>
<p>Adam Smith never married, and he lived with his mother. She cooked his dinner. And back in their respective homes, the butcher, baker and brewer probably had wives cooking theirs, and doing the washing, and raising the children. &#8220;However you look at the market&#8221; writes Marçal, &#8221; it is always built on another economy. An economy that we rarely discuss.&#8221;</p>
<p>Who&#8217;s doing all the work in that invisible economy? Women. Globally, two thirds of the work that women do is unpaid &#8211; mainly housework and care. For men the figure is around a quarter. The economy has always relied on the uncounted and literally unvalued work of women. Adam Smith didn&#8217;t notice it and didn&#8217;t factor it into his economics. And 250 years later we&#8217;re still not paying attention.</p>
<p><em>Who cooked Adam Smith&#8217;s dinner?</em> seeks to remedy this situation with a feminist perspective on economics. The author points out the flaws right at the heart of economics, and explains how the consequences of this blindness unfold. For a start, it helps to explain the inequality between men and women, the gaps in pay, why 70% of the world&#8217;s poorest are women, why women around the world have worse working conditions, find it harder to access healthcare, get credit or start businesses. But it doesn&#8217;t serve men either. Our vision of &#8216;economic man&#8217; as a rational, maximising individual constantly discounts the importance of relationships, cooperation, altruism, and community in how life actually works. It discounts the role of the human body, of love, and the fact that the starting point of every human life is total helpless dependence.</p>
<p>We&#8217;ve built our economics on the assumption that people are selfish and rational, and have continued with these assumptions despite all the evidence that we are more complicated than that. &#8220;We govern the world from a place of not knowing who we are&#8221;, and if we&#8217;re misreading what it is to be human, then it&#8217;s hardly surprising that we create institutional structures that don&#8217;t serve human flourishing. We create economies that put profits above people, that benefit the richest first, and harm the poor most when they falter. How on earth could you create a functioning economic system with so  much missing information? &#8220;If you want the full picture of the economy you can&#8217;t ignore what half the population is doing half of the time.&#8221;</p>
<p>There are plenty of take-downs of &#8216;economic man&#8217; out there, but there are few as perceptive as this one. Marçal takes it one step further, looking at the underlying psychology behind our insistence that people are rational, selfish individuals. This idealised view of humanity reveals our insecurities, Marçal suggests &#8211; our fear of being dependent, of losing control.</p>
<p>There are few books on economics that are such a joy to read, I should add. <em>Who cooked Adam Smith&#8217;s dinner?</em> is written with flair and wit, in a straightforward, almost epigramatic style. It&#8217;s full of wisdom, humanity, and righteous anger. (Credit should go to the translator too, <a href="https://twitter.com/saskiavogel">Saskia Vogel</a>, as the book was originally written in Swedish.) If you&#8217;ve never read anything on feminist economics, this is a great introduction.</p>
<ul>
<li>You can pick up <em>Who cooked Adam Smith&#8217;s dinner?</em> <a href="http://track.webgains.com/click.html?wgcampaignid=191537&amp;wgprogramid=10671&amp;wgtarget=https://www.hive.co.uk/Product/Katrine-Marcal/Who-Cooked-Adam-Smiths-Dinner---A-Story-of-Women-and-Economics/20570827">from Hive</a>, <a href="https://www.amazon.co.uk/gp/product/1681774445/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=makweahis02-21&amp;camp=1634&amp;creative=6738&amp;linkCode=as2&amp;creativeASIN=1681774445&amp;linkId=529e90b5ac8e154d9bcc96cd9885fc75">Amazon UK</a> or <a href="https://www.amazon.com/gp/product/1681774445/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;tag=mwhus-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=1681774445&amp;linkId=c8ec04de9c4647e2104f964e2689257e">Amazon US</a></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-16979" class="share-linkedin sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16979" class="share-facebook sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16979" class="share-google-plus-1 sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16979" class="share-twitter sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-16979" class="share-pinterest sd-button share-icon no-text" href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-944821-16979-5a3157fcabe06' data-src='//widgets.wp.com/likes/#blog_id=944821&amp;post_id=16979&amp;origin=makewealthhistory.wordpress.com&amp;obj_id=944821-16979-5a3157fcabe06' data-name='like-post-frame-944821-16979-5a3157fcabe06'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		</div><!-- .entry-content -->

		<div class="entry-footer">
				</div><!-- .entry-footer -->
	</div><!-- .hentry-inner -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			<span>
			2 comments			</span>
		</h2><!-- .comments-title -->

		<ol class="comment-list">
					<li id="comment-203920" class="comment byuser comment-author-systemicdisorder even thread-even depth-1 highlander-comment">
			<article id="div-comment-203920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://systemicdisorder.wordpress.com' rel='external nofollow' class='url'>Systemic Disorder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/#comment-203920">
							<time datetime="2017-12-13T16:18:38+00:00">
								December 13, 2017 at 4:18 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The magic of the market&#8221; is not scientific, is it? But that sounds so much nicer than the reality: The boss pays you only a small fraction of the value of what your produce on the job, and unpaid labor at home sustains the job-holder so the job-holder can continue to produce profits for the boss.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?replytocom=203920#respond' onclick='return addComment.moveForm( "div-comment-203920", "203920", "respond", "16979" )' aria-label='Reply to Systemic Disorder'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-203922" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-203922" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">DevonChap</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/#comment-203922">
							<time datetime="2017-12-13T16:36:34+00:00">
								December 13, 2017 at 4:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So women are irrational but generous and kind but nasty men are fearfully rational and selfish. </p>
<p>Beyond the misandry there are more strawmen than at my local scarecrow festival.</p>
<p>Having a pop at Adam Smith is like those evangelicals who think by finding an error in Darwin they disprove evolution. Unlike the Bible the founding texts of Economics like Evolution are just the starting point. Adam Smith had great insight but he’s not the last word. He didn’t invent capitalism but was the first to describe it.</p>
<p>Economic man was always just a model. A model that Behavioural economics has been expanding for many years. Remember, “All models are wrong, but some are useful”. The rational economic man has been a useful model over the years. A theory that has led to a world with the lowest level of poverty in human history isn’t been all bad.</p>
<p>And the assertion that Margaret Douglas only cooked for her son out of love isn’t necessarily true. Since she was a widow in a world where women had little wealth of their own she depended on her son to pay for her. It might have been an unfair world but in its context she behaved as the rational Economic man theory would have predicted. A useful model after all.</p>
<p>Remind me, what models are the Radical Feminists bringing to predict anything? None, because we are so irrational that we won’t notice the collectivist economy they espouse won’t fail like all the other collectivist economies. They decry rational thinking; because if you think rationally a lot of what modern Radical Feminist/Intersectionality/Social Justice (note the capitals) thought says makes no sense. Better to assert that everything is irrational so you can try to paint your opponents as being down at your level, just as Russia does with Fake News. </p>
<p>What I see is a rational attempt by some female economists following what’s in their economic advantage to gain position and hence increased wealth through pushing their economic model that requires them to investigate it. Just as Adam Smith (after a good meal) would have predicted.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/?replytocom=203922#respond' onclick='return addComment.moveForm( "div-comment-203922", "203922", "respond", "16979" )' aria-label='Reply to DevonChap'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/#respond" style="display:none;">Cancel reply</a></small></span></h2>			<form action="https://makewealthhistory.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67be1e1565" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e4bbb0876" /></p>
<input type="hidden" name="genseq" value="1513183228" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 7,350 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="944821"/>
						<input type="hidden" name="source" value="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9c3562f782" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</section><section id="linkcat-110343836" class="widget widget_links"><h3 class="widget-title">Why Make Wealth History?</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://makewealthhistory.org/about/about-the-title/">About the title of this blog</a></li>

	</ul>
</section>
<section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883" data-width="356"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"><a href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"></a></blockquote></div>
		</div>
		</section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Currently reading</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671&#038;wgtarget=https://www.hive.co.uk/Product/Katrine-Marcal/Who-Cooked-Adam-Smiths-Dinner---A-Story-of-Women-and-Economics/20570827" class="" rel="" target=""><img width="429" height="346" src="https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg" class="image wp-image-16956 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg 429w, https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg?w=150&amp;h=121 150w, https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg?w=300&amp;h=242 300w" sizes="(max-width: 429px) 100vw, 429px" data-attachment-id="16956" data-permalink="https://makewealthhistory.org/currently-reading-adam-smith-dinner/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg" data-orig-size="429,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="currently-reading-adam-smith-dinner" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/12/currently-reading-adam-smith-dinner.jpg?w=429" /></a></section><section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671" class="" rel="" target=""><img width="300" height="140" src="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" class="image wp-image-16058 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg 300w, https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=150&amp;h=70 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16058" data-permalink="https://makewealthhistory.org/hive-yellow/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" data-orig-size="300,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hive-yellow" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" /></a></section><section id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.avantlink.com/click.php?tt=cl&#038;mi=13526&#038;pw=224097&#038;url=http%3A%2F%2Fwww.bioliteenergy.com" class="" rel="" target=""><img width="300" height="140" src="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg" class="image wp-image-16539  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg 300w, https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=150&amp;h=70 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16539" data-permalink="https://makewealthhistory.org/biolite-basic/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg" data-orig-size="300,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biolite-basic" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=300" /></a></section><section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671" class="" rel="" target=""><img width="355" height="547" src="https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg" class="image wp-image-16916  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg 355w, https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg?w=97&amp;h=150 97w, https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg?w=195&amp;h=300 195w" sizes="(max-width: 355px) 100vw, 355px" data-attachment-id="16916" data-permalink="https://makewealthhistory.org/mwh-books-ad/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg" data-orig-size="355,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mwh-books-ad" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg?w=195" data-large-file="https://makewealthhistory.files.wordpress.com/2017/11/mwh-books-ad.jpg?w=355" /></a></section><section id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/Jeremy_Williams'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				Book review: Who cooked Adam Smith&#039;s dinner? by @<a href='http://twitter.com/katrinemarcal'>katrinemarcal</a> <a href="https://makewealthhistory.org/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/"> makewealthhistory.org/2017/12/13/boo…</a> <a href="https://t.co/iTylBcVuig" rel="nofollow">https://t.co/iTylBcVuig</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/940929611529060352" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				If the @<a href='http://twitter.com/WorldBank'>WorldBank</a> can agree that we need to <a href='http://twitter.com/search?q=%23keepitintheground'>#keepitintheground</a>, can the UK government finally say farewell to North… <a href="https://twitter.com/i/web/status/940878926997606408"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/940878926997606408" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Jeremy_Williams"  class='twitter-follow-button' data-show-count='false' data-link-color='#e91e63' data-text-color='#2b2b2b'>Follow @Jeremy_Williams</a></section><section id="categories-1" class="widget widget_categories"><h3 class="widget-title">archives</h3><form action="https://makewealthhistory.org" method="get"><label class="screen-reader-text" for="cat">archives</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="2290">architecture&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="179">business&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="6244022">circular economy&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="23993">conservation&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14192">consumerism&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="38966">corporate responsibility&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="182">current affairs&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="43837">democracy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="148">design&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="780">development&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="657">economics&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="184">environment&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="47506">equality&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="924">events&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="20992">fair trade&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="524">film&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="586">food&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="79294">generosity&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="38068">globalisation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="20100">growth&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2720">human rights&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="278">lifestyle&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="292">media&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="875">miscellaneous&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="26586">peak oil&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="9379">poverty&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="116">religion&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="173">science&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2836183">seasonal eating&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1508">shopping&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="178304">simple living&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2282">social justice&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="1371261">transition towns&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="11701">transport&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="1">uncategorized&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="38166">waste&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="11896">wealth&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="676">websites&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makewealthhistory.org/2017/12/12/where-do-you-get-your-news/" rel="prev"><span class="nav-meta">Previous Entry</span> <span class="nav-title">Where do you get your&nbsp;news?</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-top footer-section">
			<div class="footer-branding">
				<p class="site-footer-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
									<p class="site-footer-description">Because the earth can&#039;t afford our lifestyle</p>
							</div><!-- .footer-branding -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/makewealthhistory/"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/makewealthhistory.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=604bada083","homeURL":"https:\/\/makewealthhistory.org\/","postID":"16979","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="944821" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://makewealthhistory.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Make Wealth History" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="48e384817d" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/makewealthhistory.org\/2017\/12\/13\/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal\/":16979};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/13/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"944821","siteName":"Make Wealth History","siteURL":"https:\/\/makewealthhistory.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4f8239d100eaeed2df5ad894aa9aca9a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/aquene","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F","themeURL":"https:\/\/wordpress.com\/theme\/aquene\/","xhrURL":"https:\/\/makewealthhistory.org\/wp-admin\/admin-ajax.php","nonce":"2dada3402e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9c3562f782\" \/>","referer":"https:\/\/makewealthhistory.org\/2017\/12\/13\/book-review-who-cooked-adam-smiths-dinner-by-katrine-marcal\/","canFollow":"1","feedID":"208482","statusMessage":"","customizeLink":"https:\/\/makewealthhistory.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmakewealthhistory.wordpress.com%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F","postID":"16979","shortlink":"https:\/\/wp.me\/p3XN3-4pR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/makewealthhistory.org\/16979","statsLink":"https:\/\/wordpress.com\/stats\/post\/16979\/makewealthhistory.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Aquene","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,350 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/makewealthhistory.org\/wp-admin\/admin-ajax.php","nonce":"eabcfedfdb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2017%2F12%2F13%2Fbook-review-who-cooked-adam-smiths-dinner-by-katrine-marcal%2F","blog_id":"944821","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=944821&v=wpcom&tz=0&user_id=0&subd=makewealthhistory","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV8IN0NjIC4Qj4LSxO3c5m92Utjbk4p1TGiqylUs53z2yYn6TGBiyBiyGkRZnMhg+moGeVA3V75AcqWnIMrRiKJOBQsedbAO+a84H9FXSWL0VLzSVRtwnh70RL3OFMNmREZK4CiM0EVTBDq6eqNgXLGVqjITva9zgDG5c+Np+4KWehBHFjcTP9VKQgPmpM2oPqpD1WmDbYwjoG/RrlDaVtvQalZeS0auFcQJmWl+47X3zwmZqxNZg8z8HzN0re4FLOk309v+UMPg8+VoblV3dhnNsQi6JSFYGmv+RhKPGfbN7hJoZL+iT1EydE4TKzlqptAvZ4Xe/dvjYfe6f3k6PB+Gb2iVHdQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'944821','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'944821','v':'wpcom','tz':'0','user_id':'0','post':'16979','subd':'makewealthhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dneVNJTE1XNjFEVGpBOSxobkR6NERVdk1SbmQmY1FbTXcvP3w4SVNLW1J1RXNuSVluLzQwb21tVj8/MjJrU1V2RjRkUV9Dam80d1lhVXRrMmUyanQuYzdGZzZ4XTdGPy1+R11SSj9wQS90bm5oX0lHP2VEbUFNPWUyVz0mW18zfi1sakJONllraXVaQUs9b0Vyc3o3TlNOY0ExKzRyQTVlT1RqM2E5fFg3QTc1Yk1LenN6QXZtcXE9RGJvS1hxcHksM0owVFJZYmJuT0Rsbz9yaFY5MVNucW1Jd0w4dTU4Mj9wQlsuUzZ6eThnK2hVMmxUTn50M1Vwd1BhcWIvZyZyY2Y='}]);
_stq.push([ 'clickTrackerInit', '944821', '16979' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
