<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>The sources of growth dependency &#8211; Make Wealth History</title>
<meta name="google-site-verification" content="jClifBKNqS0Tbxj4BdUM45_Mst0:1403089891173" />
<meta name="msvalidate.01" content="8AAA014AD92CE352CAF24412BF21D8D8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=makewealthhistory.org&amp;id=944821&amp;t=1520286151&amp;back=https%3A%2F%2Fmakewealthhistory.org%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//makewealthhistory.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Feed" href="https://makewealthhistory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Comments Feed" href="https://makewealthhistory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; The sources of growth&nbsp;dependency Comments Feed" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8ZoYLCyhpaAf+9AfSFmL01vc096W7MwuDgqjmpoBg5z60cxC7tIIOQDvg7q7ERO5j8W/IBielS2boBd5ewTBqvYAEfRg8phLk6Y5sRWNwdh4y0GpGTLYYtvWkx7kuXbg+KaRYjL36Kt7dJV2WSfR9U1TygCqZKfCbRL2XbuSY/ici+rW1Fdi/4Nm+SOcQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkMEOwjAMQ3+IEqYxIQ6Ib+lKVsLaZiytCn9PYUJoQhrc7MTPB0MelOEQMUSIZ/QoMIzoKXnQ14QBwYhAVxJKZxT2uC6HFfzEJN7dd9YnNbhkKQhkOlmMpVsbbJl75agv4vY/KWxIO0UlMjcTTBA4Ts+3WGq1yMqx0ZE4zIzqnKZxCR2xdWyLtK+1PvYJHf2haqp9s6nr7e7yAPvNiiw=?cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css' type='text/css'>

			.post-navigation .nav-previous a:before { content: ""; background-image: url(https://makewealthhistory.files.wordpress.com/2018/03/seagrass.jpg?w=980&h=460&crop=1); }
		
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makewealthhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What we learned this&nbsp;week' href='https://makewealthhistory.org/2018/03/04/what-we-learned-this-week-299/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/" />
<link rel='shortlink' href='https://wp.me/p3XN3-4uM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The sources of growth dependency" />
<meta property="og:url" content="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/" />
<meta property="og:description" content="In the developed world, we have something of a conundrum when it comes to economic growth. We want it, and the economy needs it. But it generally means higher energy and resource use, and greater e…" />
<meta property="article:published_time" content="2018-03-05T14:39:15+00:00" />
<meta property="article:modified_time" content="2018-03-05T14:39:15+00:00" />
<meta property="og:site_name" content="Make Wealth History" />
<meta property="og:image" content="https://makewealthhistory.files.wordpress.com/2018/03/escalator.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Jeremy_Williams" />
<meta name="twitter:text:title" content="The sources of growth&nbsp;dependency" />
<meta name="twitter:image:src" content="https://makewealthhistory.files.wordpress.com/2018/03/escalator.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Jeremy_Williams" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=114" />
<link rel='openid.server' href='https://makewealthhistory.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://makewealthhistory.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://makewealthhistory.org/osd.xml" title="Make Wealth History" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0ce" />
<link rel="pingback" href="https://makewealthhistory.org/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Make Wealth History" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Because the earth can&#039;t afford our lifestyle" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://makewealthhistory.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The sources of growth&nbsp;dependency | Make Wealth History on WordPress.com" />
<meta name="description" content="In the developed world, we have something of a conundrum when it comes to economic growth. We want it, and the economy needs it. But it generally means higher energy and resource use, and greater environmental harm. The maths on decarbonisation warn us that there&#039;s really no way to reconcile further economic growth with climate&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
<link rel="amphtml" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
</head>

<body class="post-template-default single single-post postid-17284 single-format-standard custom-background mp6 customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog">
		<button type="button" id="close-search-container" class="clean-button has-icon"><span class="screen-reader-text">Close</span></button>
		
<form role="search" method="get" class="search-form" action="https://makewealthhistory.org/">
	<label for="search-form-5a9db9c77c19c">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5a9db9c77c19c" class="search-field"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit has-icon clean-button"><span class="screen-reader-text">Search</span></button>
</form><!-- .search-form -->
	</div><!-- #search-container -->

	<div id="toggle-sidebar" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="has-icon">Close Menu</button>
			<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Navigation"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header clear" role="banner">
		<div class="header-left-col">
			<div class="site-branding">
							<p class="site-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
							<p class="site-description">Because the earth can&#039;t afford our lifestyle</p>
						</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation" role="navigation">
				<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6405"><a href="https://makewealthhistory.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://makewealthhistory.org/about/frequently-asked-questions/">FAQ</a></li>
	<li id="menu-item-10675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10675"><a href="https://makewealthhistory.org/about/about-the-title/">About the title</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://makewealthhistory.org/about/commenting-guidelines/">Commenting guidelines</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://makewealthhistory.org/about/christian-responsibility/">A note on faith</a></li>
</ul>
</li>
<li id="menu-item-13732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13732"><a href="https://makewealthhistory.org/donate/">Donate</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6397"><a href="https://makewealthhistory.org/about/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col">
			<button id="header-search" class="has-icon clean-button">
				<span class="screen-reader-text">Search</span>
			</button><!-- #header-search -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-16623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/makewealthhistory/"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
			<button id="static-menu" class="has-icon mobile-menu clean-button">Menu</button>
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="clear">
			<div class="sticky-left-col">
				<button id="sticky-menu" class="has-icon mobile-menu clean-button">Menu</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col">
				<button id="gotop" class="has-icon clean-button primary-font">Back to Top</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div class="featured-image-wrap">
		<span class="featured-image has-background-cover"  style="background-image: url('https://makewealthhistory.files.wordpress.com/2018/03/escalator.jpg?w=1200&#038;h=460&#038;crop=1');"></span>
	</div><!-- .featured-image-wrap" -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-17284" class="post-17284 post type-post status-publish format-standard has-post-thumbnail hentry category-growth">
	<header class="entry-header hentry-wrapper">
		<div class="entry-cats"><a href="https://makewealthhistory.org/category/growth/" rel="category tag">growth</a></div>
		<h1 class="entry-title">The sources of growth&nbsp;dependency</h1>
				<div class="entry-meta clear">
			<div class="inner-meta"><span class="byline"> By <a class="url fn n" href="https://makewealthhistory.org/author/supajem/">Jeremy Williams</a></span> <span class="posted-on"><a href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-05T14:39:15+00:00">March 5, 2018</time></a></span></div>
						<div class="comments-link has-icon"> <a href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/#comments">1 Comment<span class="screen-reader-text"> on The sources of growth&nbsp;dependency</span></a></div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="hentry-inner hentry-wrapper">

		
		<div class="entry-content">
			<p>In the developed world, we have something of a conundrum when it comes to economic growth. We want it, and the economy needs it. But it generally means higher energy and resource use, and greater environmental harm. The <a href="https://makewealthhistory.org/2014/02/18/sustainable-growth-is-not-scientifically-credible/">maths on decarbonisation</a> warn us that there&#8217;s really no way to reconcile further economic growth with climate safety. A growing number of people recognise this, but to challenge economic growth is political suicide. As things are currently configured, it&#8217;s a recipe for recession and collapse.</p>
<p>Why are we so dependent on economic growth? That&#8217;s a question taken up by <a href="http://positivemoney.org/">Positive Money</a> in a recent report. It&#8217;s an important one: &#8220;Addressing all the sources of growth dependency would reduce the pressure for endless economic growth and open the door to an economy that operates within the limits of nature.&#8221;</p>
<p>The report, called <a href="http://positivemoney.org/publications/escaping-growth-dependency/">Escaping Growth Dependency</a>, doesn&#8217;t have answers to everything. Positive Money are most interested in the money system, and so they only really deal with one aspect of the problem. But the report does set out a series of reasons why the economy is dependent on growth, and it&#8217;s a good sketch of the postgrowth challenge, and where we should be focusing on new solutions.</p>
<p><strong>1. Maintain employment and living standards.</strong> If populations are increasing, then the economy needs to scale up to accomodate new workers and allow people to provide for themselves. Growth gives people more income and opportunity. The postgrowth movement has ideas here around shorter working hours, and a basic income. Steady state theory is also predicated on a stable or shrinking population.</p>
<p><strong>2. Reduce poverty.</strong> This is often the first defence of economic growth &#8211; how do we solve poverty without it? That&#8217;s fair up to a point, but in an advanced economy such as Britain&#8217;s, enduring poverty isn&#8217;t because the economy is too small. The problems are to do with distribution and inclusion. As we saw recently with <a href="https://makewealthhistory.org/2018/01/23/over-80-of-global-growth-goes-to-the-richest/">Oxfam&#8217;s latest research</a>, global growth mainly goes to the richest. Ending poverty has to be much more targetted and strategic than just inflating the economy and hoping for the best.</p>
<p><strong>3. Avoid problems with inequality</strong> &#8211; if the gap between the rich and poor is growing, and the share of wealth being distributed through wages is shrinking, then your country has an inequality problem. But those are politically difficult. It&#8217;s easier to promise growth, and ask those at the bottom not to worry about how much richer the richest are getting, as long as their own incomes are rising. It&#8217;s very rare (though not unheard of) for politicians to be explicit about this, but it is defacto policy.</p>
<p><strong>4. Government finances</strong> &#8211; if the economy is doing well, governments get a double benefit of high tax receipts, and fewer people needing government assistance. That allows them to make tax cuts, or offer more services, and running a budget is a whole lot easier. Conversely, a stuttering economy means rising demand for government help, but less money to pay for it. So growth is pretty essential to balance the books.</p>
<p><strong>5. Private debt</strong> &#8211; a growing economy means rising wages, and this makes it easier for people to pay off their debts, especially mortgages. Growth takes the pressure off private debt. This is one of the less explored areas of postgrowth thinking, though some see some form of debt &#8216;haircut&#8217; or jubilee as a prerequisite for running the economy without growth.</p>
<p><strong>6. Government debt</strong> &#8211; without growth, debt repayments and interest would take up a larger percentage of government spending. Governments could be overtaken by unsustainable debts.</p>
<p><a href="http://positivemoney.org/publications/escaping-growth-dependency/">Escaping Growth Dependency</a> looks into solutions for the last two of those, and you can read the report for details. There are good solutions for other sources of growth dependency, and some places that are still really difficult. Nobody should be claiming that a postgrowth economy is simple. But then you have to compare it to the alternative, which is <a href="https://makewealthhistory.org/2014/10/01/growth-and-the-endless-war-on-carbon/">bending the laws of nature infinitely into the future</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17284" class="share-linkedin sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17284" class="share-facebook sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17284" class="share-google-plus-1 sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17284" class="share-twitter sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17284" class="share-pinterest sd-button share-icon no-text" href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-944821-17284-5a9db9c7816e7' data-src='//widgets.wp.com/likes/index.html?ver=20180228#blog_id=944821&amp;post_id=17284&amp;origin=makewealthhistory.wordpress.com&amp;obj_id=944821-17284-5a9db9c7816e7' data-name='like-post-frame-944821-17284-5a9db9c7816e7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		</div><!-- .entry-content -->

		<div class="entry-footer">
				</div><!-- .entry-footer -->
	</div><!-- .hentry-inner -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			<span>
			One comment			</span>
		</h2><!-- .comments-title -->

		<ol class="comment-list">
					<li id="comment-207837" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-207837" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Dave</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/#comment-207837">
							<time datetime="2018-03-05T17:38:55+00:00">
								March 5, 2018 at 5:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Worth commenting that you have previously reviewed a couple of good books that cover this, such as Tim jackson&#8217;s &#8216;Prosperity without Growth&#8217;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/?replytocom=207837#respond' onclick='return addComment.moveForm( "div-comment-207837", "207837", "respond", "17284" )' aria-label='Reply to Dave'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/the-sources-of-growth-dependency/#respond" style="display:none;">Cancel reply</a></small></span></h2>			<form action="https://makewealthhistory.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/the-sources-of-growth-dependency/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="862fe13c14" /></p>
<input type="hidden" name="genseq" value="1520286151" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 7,432 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="944821"/>
						<input type="hidden" name="source" value="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3df5fb723e" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</section><section id="linkcat-110343836" class="widget widget_links"><h3 class="widget-title">Why Make Wealth History?</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://makewealthhistory.org/about/about-the-title/">About the title of this blog</a></li>

	</ul>
</section>
<section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883" data-width="356"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"><a href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"></a></blockquote></div>
		</div>
		</section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Currently reading</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671&#038;wgtarget=https://www.hive.co.uk/Product/Ed-Yong/I-Contain-Multitudes--The-Microbes-Within-Us-and-a-Grander-View-of-Life/21007776" class="" rel="" target=""><img width="429" height="346" src="https://makewealthhistory.files.wordpress.com/2018/02/currently-reading-multitudes.gif" class="image wp-image-17170 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17170" data-permalink="https://makewealthhistory.org/currently-reading-multitudes/" data-orig-file="https://makewealthhistory.files.wordpress.com/2018/02/currently-reading-multitudes.gif" data-orig-size="429,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="currently-reading-multitudes" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2018/02/currently-reading-multitudes.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2018/02/currently-reading-multitudes.gif?w=429" /></a></section><section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671" class="" rel="" target=""><img width="300" height="140" src="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" class="image wp-image-16058 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg 300w, https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=150&amp;h=70 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16058" data-permalink="https://makewealthhistory.org/hive-yellow/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" data-orig-size="300,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hive-yellow" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" /></a></section><section id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.kiva.org/invitedby/jeremy5263" class="" rel="" target=""><img width="355" height="547" src="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg" class="image wp-image-17058  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg 355w, https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=97&amp;h=150 97w, https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=195&amp;h=300 195w" sizes="(max-width: 355px) 100vw, 355px" data-attachment-id="17058" data-permalink="https://makewealthhistory.org/mwh-kiva-ad/" data-orig-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg" data-orig-size="355,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mwh-kiva-ad" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=195" data-large-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=355" /></a></section><section id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/Jeremy_Williams'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				The sources of growth dependency, and new thinking from @<a href='http://twitter.com/PositiveMoneyUK'>PositiveMoneyUK</a> <a href="https://makewealthhistory.org/2018/03/05/the-sources-of-growth-dependency/"> makewealthhistory.org/2018/03/05/the…</a> <a href="https://t.co/dthr2nDp9z" rel="nofollow">https://t.co/dthr2nDp9z</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/970670090206228482" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				What we learned this week <a href="https://makewealthhistory.org/2018/03/04/what-we-learned-this-week-299/"> makewealthhistory.org/2018/03/04/wha…</a> <a href="https://t.co/OErKHx2oUx" rel="nofollow">https://t.co/OErKHx2oUx</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/970282797972819968" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Jeremy_Williams"  class='twitter-follow-button' data-show-count='false' data-link-color='#e91e63' data-text-color='#2b2b2b'>Follow @Jeremy_Williams</a></section><section id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.avantlink.com/click.php?tt=cl&#038;mi=13526&#038;pw=224097&#038;url=http%3A%2F%2Fwww.bioliteenergy.com" class="" rel="" target=""><img width="300" height="140" src="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg" class="image wp-image-16539  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg 300w, https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=150&amp;h=70 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16539" data-permalink="https://makewealthhistory.org/biolite-basic/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg" data-orig-size="300,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biolite-basic" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/09/biolite-basic.jpg?w=300" /></a></section><section id="categories-1" class="widget widget_categories"><h3 class="widget-title">archives</h3><form action="https://makewealthhistory.org" method="get"><label class="screen-reader-text" for="cat">archives</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="2290">architecture&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="179">business&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="6244022">circular economy&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="23993">conservation&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14192">consumerism&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="38966">corporate responsibility&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="182">current affairs&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="43837">democracy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="148">design&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="780">development&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="657">economics&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="184">environment&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="47506">equality&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="924">events&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="20992">fair trade&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="524">film&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="586">food&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="79294">generosity&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="38068">globalisation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="20100">growth&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2720">human rights&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="278">lifestyle&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="292">media&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="875">miscellaneous&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="26586">peak oil&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="9379">poverty&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="116">religion&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="173">science&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="2836183">seasonal eating&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1508">shopping&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="178304">simple living&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2282">social justice&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(414)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="1371261">transition towns&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="11701">transport&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="1">uncategorized&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="38166">waste&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="11896">wealth&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="676">websites&nbsp;&nbsp;(99)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makewealthhistory.org/2018/03/04/what-we-learned-this-week-299/" rel="prev"><span class="nav-meta">Previous Entry</span> <span class="nav-title">What we learned this&nbsp;week</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-top footer-section">
			<div class="footer-branding">
				<p class="site-footer-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
									<p class="site-footer-description">Because the earth can&#039;t afford our lifestyle</p>
							</div><!-- .footer-branding -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/makewealthhistory/"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/makewealthhistory.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb589e7a30","homeURL":"https:\/\/makewealthhistory.org\/","postID":"17284","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/makewealthhistory.org\/2018\/03\/05\/the-sources-of-growth-dependency\/":17284};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/05/the-sources-of-growth-dependency/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"944821","siteName":"Make Wealth History","siteURL":"https:\/\/makewealthhistory.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4f8239d100eaeed2df5ad894aa9aca9a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/aquene","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F","themeURL":"https:\/\/wordpress.com\/theme\/aquene\/","xhrURL":"https:\/\/makewealthhistory.org\/wp-admin\/admin-ajax.php","nonce":"d9abd3d3ca","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3df5fb723e\" \/>","referer":"https:\/\/makewealthhistory.org\/2018\/03\/05\/the-sources-of-growth-dependency\/","canFollow":"1","feedID":"208482","statusMessage":"","customizeLink":"https:\/\/makewealthhistory.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmakewealthhistory.wordpress.com%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F","postID":"17284","shortlink":"https:\/\/wp.me\/p3XN3-4uM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/makewealthhistory.org\/17284","statsLink":"https:\/\/wordpress.com\/stats\/post\/17284\/makewealthhistory.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Aquene","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,432 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2018%2F03%2F05%2Fthe-sources-of-growth-dependency%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdFOxSAQRH/ILbfeqPHB+CmGwrbdwgKyUPXvpVEb40NTn5jAnGEW1FsCE0PBUNQiyuJKBtN7t8iN+nXEFZKvEwVRnhyKeq1YcdbBesx/zWVGbpaUkamy0s0bcEsPeqVJF4rhNCKOEngKDsZoqsBIezcKxlfbqGYzkbnlQMbkPzqm8xcMNIF4snia+FIHL7RgSdo49dIaqlEbHGJ0gDygPaC0bbVh0FmxloK5KYgr5kzbjPvePxNKbk3kCDLbf2zQro7cjoSxwLW7fI8XMx/4U5QCo9eUlcw6U5h+1gY981N/1z/2D7fX+8vyCZVP8rQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180228#ver=20180228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'944821','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'944821','v':'wpcom','tz':'0','user_id':'0','post':'17284','subd':'makewealthhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dneVNJTE1XNjFEVGpBOSxobkR6NERVdk1SbmQmY1FbTXcvP3w4SVNLW1J1RXNuSVluLzQwb21tVkNMUG13UVJUZ34mTWxJLi94PUVGX0p3TGNBWW50RmlQT3JbOVZqfC9MJnY/Y3FlJS1nWWE2ZCZxfG5COXcrd080UHJsQU5yZnNidC16a3AyVmcvJXE4XW4sQmRRcV16YXdVUX53JW5GamlXLHBEeEJZZnhfYVhIOFtqcFd3cWVxQ1s9djFRNjgmWDRbUVc5K2kzV2lkYWs3aUJGNmxfZSZDK35uSWtmSjhtSzBOM21DTUs='}]);
_stq.push([ 'clickTrackerInit', '944821', '17284' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 239 seconds ago
	generated in 0.114 seconds
	served from batcache in 0.002 seconds
	expires in 61 seconds
-->
