<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>What we learned this week &#8211; Make Wealth History</title>
<meta name="google-site-verification" content="jClifBKNqS0Tbxj4BdUM45_Mst0:1403089891173" />
<meta name="msvalidate.01" content="8AAA014AD92CE352CAF24412BF21D8D8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=makewealthhistory.org&amp;id=944821&amp;t=1548517004&amp;back=https%3A%2F%2Fmakewealthhistory.org%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//makewealthhistory.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Feed" href="https://makewealthhistory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; Comments Feed" href="https://makewealthhistory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Make Wealth History &raquo; What we learned this&nbsp;week Comments Feed" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kN0KwjAMhV/Irig6diM+S3+CxjVtaTLm3t5uQy9EelNywvlyytFzVi5FgSiaJpXDdMfIes4ukWLCAMuP6hzzQf/HAo7A+gmSjRvVplr2AsEIeJUTy4/6YhhdmHy9WhfaI4u2IW3HbTFl0SxLgI4wtoJcKlD3lI2sDgKPBgJQtbWwGf0dZI/eZyXwaiKU+0/QOj5qD80K9mqtzQWYVX0JJ1LyqH/buBtdj5dzPwzDuT89346CoTk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/premium/aquene/css/font-awesome.css,/wp-content/themes/premium/aquene/style.css?m=1547531548j&cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css' type='text/css'>

			.post-navigation .nav-previous a:before { content: ""; background-image: url(https://makewealthhistory.files.wordpress.com/2018/09/solar-on-roof.gif?w=980&h=460&crop=1); }
		
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/themes/premium/aquene/css/print-style.css?m=1545334092h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj+EKwjAMhF/Irg6d+kd8ltrFkdqmtUkd+vR2oD/UoRAIR77jLnpMCsn60gNrV+dSIN+eq3G80L8AFXDIRqAJSC/YRhIgmdgUWQIwmwFmriEe0YMqDLkCJDXmFGe490pIV4TxL+ZAkrFnlYHx/pUeikq+DEisM/j6QK+mrh+qug5h33brbrVsd5utewAwK3Bz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makewealthhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A starting line on the way to a low carbon&nbsp;home' href='https://makewealthhistory.org/2019/01/25/a-starting-line-on-the-way-to-a-low-carbon-home/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/" />
<link rel='shortlink' href='https://wp.me/p3XN3-4QI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmakewealthhistory.org%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What we learned this week" />
<meta property="og:url" content="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/" />
<meta property="og:description" content="Carbon Tracker have a new monthly podcast, and you can hear the first episode here. 60% of the world&#8217;s wild coffee varieties are at risk of extinction, and we haven&#8217;t even tasted them a…" />
<meta property="article:published_time" content="2019-01-26T13:00:00+00:00" />
<meta property="article:modified_time" content="2019-01-24T19:57:21+00:00" />
<meta property="og:site_name" content="Make Wealth History" />
<meta property="og:image" content="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Jeremy_Williams" />
<meta name="twitter:site" content="@Jeremy_Williams" />
<meta name="twitter:text:title" content="What we learned this&nbsp;week" />
<meta name="twitter:image" content="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=114" />
<link rel='openid.server' href='https://makewealthhistory.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://makewealthhistory.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://makewealthhistory.org/osd.xml" title="Make Wealth History" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0ce" />
<link rel="pingback" href="https://makewealthhistory.org/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Make Wealth History" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Because the earth can&#039;t afford our lifestyle" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://makewealthhistory.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Carbon Tracker have a new monthly podcast, and you can hear the first episode here. 60% of the world&#039;s wild coffee varieties are at risk of extinction, and we haven&#039;t even tasted them all yet. Many of them, it turns out, are in Madagascar. I came across Ensia this week, which is &quot;a solutions-focused nonprofit&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
	<link rel="amphtml" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
</head>

<body class="post-template-default single single-post postid-18644 single-format-standard custom-background mp6 customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog">
		<button type="button" id="close-search-container" class="clean-button has-icon" type="button"><span class="screen-reader-text">Close</span></button>
		
<form role="search" method="get" class="search-form" action="https://makewealthhistory.org/">
	<label for="search-form-5c4c7e8c2f72a">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5c4c7e8c2f72a" class="search-field"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit has-icon clean-button"><span class="screen-reader-text">Search</span></button>
</form><!-- .search-form -->
	</div><!-- #search-container -->

	<div id="toggle-sidebar" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="has-icon" type="button">Close Menu</button>
			<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Navigation"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header clear" role="banner">
		<div class="header-left-col">
			<div class="site-branding">
							<p class="site-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
							<p class="site-description">Because the earth can&#039;t afford our lifestyle</p>
						</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation" role="navigation" aria-label="Primary Navigation">
				<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6405"><a href="https://makewealthhistory.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://makewealthhistory.org/about/frequently-asked-questions/">FAQ</a></li>
	<li id="menu-item-10675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10675"><a href="https://makewealthhistory.org/about/about-the-title/">About the title</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://makewealthhistory.org/about/commenting-guidelines/">Commenting guidelines</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://makewealthhistory.org/about/christian-responsibility/">A note on faith</a></li>
</ul>
</li>
<li id="menu-item-13732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13732"><a href="https://makewealthhistory.org/donate/">Donate</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6397"><a href="https://makewealthhistory.org/about/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col">
			<button id="header-search" class="has-icon clean-button" type="button">
				<span class="screen-reader-text">Search</span>
			</button><!-- #header-search -->

			
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-16623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a title="Twitter" href="https://twitter.com/Jeremy_Williams" class="has-icon"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a title="Facebook" href="https://www.facebook.com/makewealthhistory/" class="has-icon"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
			<button id="static-menu" class="has-icon mobile-menu clean-button" type="button">Menu</button>
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="clear">
			<div class="sticky-left-col">
				<button id="sticky-menu" class="has-icon mobile-menu clean-button" type="button">Menu</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col">
				<button id="gotop" class="has-icon clean-button primary-font" type="button">Back to Top</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div class="featured-image-wrap"><span role="img" aria-label="" class="featured-image has-background-cover has-animation" style="background-image: url('https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=1200&#038;h=800&#038;crop=1');"></span></div>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-18644" class="post-18644 post type-post status-publish format-standard has-post-thumbnail hentry category-miscellaneous">
	<header class="entry-header hentry-wrapper">
		<div class="entry-cats"><a href="https://makewealthhistory.org/category/miscellaneous/" rel="category tag">miscellaneous</a></div>
		<h1 class="entry-title">What we learned this&nbsp;week</h1>
				<div class="entry-meta clear">
			<div class="inner-meta"><span class="byline"> By <a class="url fn n" href="https://makewealthhistory.org/author/supajem/">Jeremy Williams</a></span> <span class="posted-on"><a href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/" rel="bookmark"><time class="entry-date published" datetime="2019-01-26T13:00:00+00:00">January 26, 2019</time><time class="updated" datetime="2019-01-24T19:57:21+00:00">January 24, 2019</time></a></span></div>
						<div class="comments-link has-icon"> <a href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/#respond">Leave a Comment<span class="screen-reader-text"> on What we learned this&nbsp;week</span></a></div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="hentry-inner hentry-wrapper">

		
		<div class="entry-content">
			<p>Carbon Tracker have a new monthly podcast, and you can hear the <a href="https://soundcloud.com/user-521533637/geopolitics-of-renewable-energy-transition-can-a-sputnik-moment-save-the-leapfrogged-petro-states">first episode here.</a></p>
<p><a href="https://www.forbes.com/sites/trevornace/2019/01/17/most-coffee-species-at-risk-of-extinction-due-to-climate-change/#6a727bbfcddd">60% of the world&#8217;s wild coffee varieties</a> are at risk of extinction, and we haven&#8217;t even tasted them all yet. Many of them, it turns out, are in Madagascar.</p>
<p>I came across Ensia this week, which is &#8220;a <a href="https://ensia.com/">solutions-focused nonprofit media</a> outlet reporting on our changing planet&#8221;.</p>
<p>Landfill sites can lie unused and polluted for years after being closed, so it&#8217;s good to see Cambridgeshire County Council announce plans to turn two of their <a href="https://www.energy-storage.news/news/landfill-sites-in-england-will-convert-to-clean-energy-money-spinners">landfills into solar parks</a>.</p>
<p>Being in book promotion mode this week, Katherine and I have been getting the word out in various other locations, including <a href="https://www.opendemocracy.net/uk/katherine-trebeck-jeremy-williams/still-raging-against-economy">Still raging against the economy?</a> on DemocracyNow and <a href="https://policypress.wordpress.com/2019/01/15/making-ourselves-at-home-in-an-economy-that-has-enough/">Making ourselves at home in an economy that has enough</a>, for Policy Press.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18644" class="share-linkedin sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18644" class="share-facebook sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-18644" class="share-google-plus-1 sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18644" class="share-twitter sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18644" class="share-pinterest sd-button share-icon no-text" href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-944821-18644-5c4c7e8c34926' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=944821&amp;post_id=18644&amp;origin=makewealthhistory.wordpress.com&amp;obj_id=944821-18644-5c4c7e8c34926' data-name='like-post-frame-944821-18644-5c4c7e8c34926'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		</div><!-- .entry-content -->

		<div class="entry-footer">
				</div><!-- .entry-footer -->
	</div><!-- .hentry-inner -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/26/what-we-learned-this-week-343/#respond" style="display:none;">Cancel reply</a></small></span></h2>			<form action="https://makewealthhistory.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="51ff77861b" /><input type="hidden" name="_wp_http_referer" value="/2019/01/26/what-we-learned-this-week-343/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97c954cace" /></p>
<input type="hidden" name="genseq" value="1548517004" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">My book is out:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://policy.bristoluniversitypress.co.uk/the-economics-of-arrival"><img width="427" height="964" src="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-1-1.gif" class="image wp-image-18639  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="18639" data-permalink="https://makewealthhistory.org/arrival-ad-1-2/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-1-1.gif" data-orig-size="427,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrival-ad-1" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-1-1.gif?w=133" data-large-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-1-1.gif?w=427" /></a></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Subscribe</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 7,825 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="944821"/>
                    <input type="hidden" name="source" value="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="db12edb3f9" />                    <input type="submit" value="Sign me up!" />
                </p>
            </form>
			
</section><section id="linkcat-110343836" class="widget widget_links"><h3 class="widget-title">Why Make Wealth History?</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://makewealthhistory.org/about/about-the-title/">About the title of this blog</a></li>

	</ul>
</section>
<section id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883" data-width="356"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"><a href="https://www.facebook.com/pages/Make-Wealth-History/267906583238883"></a></blockquote></div>
		</div>
		</section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Currently reading</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671&#038;wgtarget=https://www.hive.co.uk/Product/Ashlee-Vance/Elon-Musk--How-the-Billionaire-CEO-of-SpaceX-and-Tesla-is/18663057"><img width="429" height="346" src="https://makewealthhistory.files.wordpress.com/2019/01/musk-cr.gif" class="image wp-image-18657 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="18657" data-permalink="https://makewealthhistory.org/musk-cr/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/01/musk-cr.gif" data-orig-size="429,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musk-cr" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/01/musk-cr.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2019/01/musk-cr.gif?w=429" /></a></section><section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://track.webgains.com/click.html?wgcampaignid=191537&#038;wgprogramid=10671"><img width="300" height="140" src="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" class="image wp-image-16058 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg 300w, https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=150&amp;h=70 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16058" data-permalink="https://makewealthhistory.org/hive-yellow/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg" data-orig-size="300,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hive-yellow" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/04/hive-yellow.jpg?w=300" /></a></section><section id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.kiva.org/invitedby/jeremy5263"><img width="355" height="547" src="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg" class="image wp-image-17058  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg 355w, https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=97&amp;h=150 97w, https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=195&amp;h=300 195w" sizes="(max-width: 355px) 100vw, 355px" data-attachment-id="17058" data-permalink="https://makewealthhistory.org/mwh-kiva-ad/" data-orig-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg" data-orig-size="355,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mwh-kiva-ad" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=195" data-large-file="https://makewealthhistory.files.wordpress.com/2018/01/mwh-kiva-ad.jpg?w=355" /></a></section><section id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/Jeremy_Williams'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				What we learned this week <a href="https://makewealthhistory.org/2019/01/26/what-we-learned-this-week-343/"> makewealthhistory.org/2019/01/26/wha…</a> <a href="https://t.co/ySQqNhjotc" rel="nofollow">https://t.co/ySQqNhjotc</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1089146012445364224" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				A starting line on the way to a low carbon home <a href="https://makewealthhistory.org/2019/01/25/a-starting-line-on-the-way-to-a-low-carbon-home/"> makewealthhistory.org/2019/01/25/a-s…</a> <a href="https://t.co/BuEO32ztzE" rel="nofollow">https://t.co/BuEO32ztzE</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1088783928918458368" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Jeremy_Williams"  class='twitter-follow-button' data-show-count='false' data-link-color='#e91e63' data-text-color='#2b2b2b'>Follow @Jeremy_Williams</a></section><section id="categories-1" class="widget widget_categories"><h3 class="widget-title">archives</h3><form action="https://makewealthhistory.org" method="get"><label class="screen-reader-text" for="cat">archives</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="2290">architecture&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="413">Audio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="179">business&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="6244022">circular economy&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(450)</option>
	<option class="level-0" value="23993">conservation&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="14192">consumerism&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="38966">corporate responsibility&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="182">current affairs&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="43837">democracy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="148">design&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="780">development&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="657">economics&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="184">environment&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="47506">equality&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="924">events&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="20992">fair trade&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="524">film&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="586">food&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="79294">generosity&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="38068">globalisation&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="20100">growth&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="2720">human rights&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="278">lifestyle&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="292">media&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="875">miscellaneous&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="26586">peak oil&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="9379">poverty&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="116">religion&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="173">science&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="2836183">seasonal eating&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1508">shopping&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="178304">simple living&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2282">social justice&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="1371261">transition towns&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="11701">transport&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="1">uncategorized&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="38166">waste&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="11896">wealth&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="676">websites&nbsp;&nbsp;(102)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.vuelio.com/uk/blog/the-number-1-green-blog-in-the-uk-make-wealth-history/"><img width="428" height="207" src="https://makewealthhistory.files.wordpress.com/2018/05/awards.gif" class="image wp-image-17563  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17563" data-permalink="https://makewealthhistory.org/awards/" data-orig-file="https://makewealthhistory.files.wordpress.com/2018/05/awards.gif" data-orig-size="428,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="awards" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2018/05/awards.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2018/05/awards.gif?w=428" /></a></section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makewealthhistory.org/2019/01/25/a-starting-line-on-the-way-to-a-low-carbon-home/" rel="prev"><span class="nav-meta">Previous Entry</span> <span class="nav-title">A starting line on the way to a low carbon&nbsp;home</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-top footer-section">
			<div class="footer-branding">
				<p class="site-footer-title"><a href="https://makewealthhistory.org/" rel="home">Make Wealth History</a></p>
									<p class="site-footer-description">Because the earth can&#039;t afford our lifestyle</p>
							</div><!-- .footer-branding -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a title="Twitter" href="https://twitter.com/Jeremy_Williams" class="has-icon"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a title="Facebook" href="https://www.facebook.com/makewealthhistory/" class="has-icon"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/makewealthhistory.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=df353dd38e","homeURL":"https:\/\/makewealthhistory.org\/","postID":"18644","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/makewealthhistory.org\/2019\/01\/26\/what-we-learned-this-week-343\/":18644};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/26/what-we-learned-this-week-343/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"944821","siteName":"Make Wealth History","siteURL":"https:\/\/makewealthhistory.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4f8239d100eaeed2df5ad894aa9aca9a?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/aquene","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F","themeURL":"https:\/\/wordpress.com\/theme\/aquene\/","xhrURL":"https:\/\/makewealthhistory.org\/wp-admin\/admin-ajax.php","nonce":"742c988c4b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"db12edb3f9\" \/>","referer":"https:\/\/makewealthhistory.org\/2019\/01\/26\/what-we-learned-this-week-343\/","canFollow":"1","feedID":"208482","statusMessage":"","customizeLink":"https:\/\/makewealthhistory.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmakewealthhistory.wordpress.com%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F","postID":"18644","shortlink":"https:\/\/wp.me\/p3XN3-4QI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/makewealthhistory.org\/18644","statsLink":"https:\/\/wordpress.com\/stats\/post\/18644\/makewealthhistory.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Aquene","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,825 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmakewealthhistory.org%2F2019%2F01%2F26%2Fwhat-we-learned-this-week-343%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj8FOxDAMRH+I1KzYsifEp6A08bZu4yTYyQJ/TyrYFeIQwckje95oDG/ZuBQLxgKrgscLOczvw6p38OPE1eRQZ4oKgTZUeK1YcbHRB5SrmaIL1bdjC3KJuYFGMIePgSn+TiwLcrNmQabKYFtgxJ2caDYayOOfiS/VqbxiydZt8NIawtk6nFLaDPKEvkNZ32qbyQqw1YLSlEkXFKH9x9vunwlFWhPtQa5Qijt0Uz33RspYzMNw//1eEu74c9JizsGSgC5WKM7X2aBnfjqMx9N4ehzHw/oJ2c7Iug=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'944821','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'944821','v':'wpcom','tz':'0','user_id':'0','post':'18644','subd':'makewealthhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dneVNJTE1XNjFEVGpBOSxobkR6NERVdk1SbmQmY1FbTXcvP3w4SVNLW1J1RXNuSVluLzQwb21tVjAwczBmK0NWNWtLaXl8YVEwW2NQWFdmcm5+TzVQNVRhbnhoLytuJnMzeVpfLks1clFjSGUsWF9fJmFpTXgtaGNBZTZYcmx3eDlxRTlHOEZ3WmE3ckMlQmNmUXxaUkRHLng/QmszckVKWW9ua3UrLFRlNHJ8akdhLDhlLnQyTi5fZDA0LXx2OHJLX2t4aXRaUy93NXZVLmhRcy1la3lHdEl8U1suYjQ9bn5zWWIwVFlXM2s='}]);
_stq.push([ 'clickTrackerInit', '944821', '18644' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
